Forumbug auf Mobilem Gerät

Lädt...

    Forumbug auf Mobilem Gerät

    Hey liebes team,
    ich wollte euch nur kurz über einen Forumbug auf mobilen Geräten informieren. Wenn man auf ein Thema antworten will, erscheint beim absenden folgendes:
    "Fehlermeldung

    Es ist ein Fehler bei der Verarbeitung aufgetreten, bitte versuchen Sie es später erneut.

    Exception ID: 4a6678331dd91aee30c7ba2a5374b83fde161654"

    Nach einem Reload der Seite ist das Thema allerdings abgesendet. Hoffe, ich konnte euch helfen das Forum zu verbessern.
    Spinne
    Ich hafte nicht für Rechtschreibfehler.
    Grad keine Lust auf ne Signatur!

    Eyoin
    :thumbup:
    Das liegt am Forum es hat nix mit dem Browser zutun es ist auch egal ob Handy oder Pc. Wenn die Fehlermeldung kommt einfach die Seite neu laden und der Beitrag ist gepostet.

    LG AnyRyu
    Es ist dein Mut, durch den dein Wunsch zur Realität wird. ~ s/w Victini
    Wie @AnyRyu richtig gesagt hat ist dies ein Problem des Forums. Seit wir vor einiger Zeit einen schwerwiegenderen Forenfehler hatten, funktionert leider nichtmehr alles einwandfrei.
    So kommen Beispielsweise Fehlermeldungen wenn man was posten will, ein reload behebt diese aber.
    Beiträge und Punkte werden auch nichtmehr richtig gezählt.
    Und die Benachrichtigung über abonnierte Themen funktioniert nichtmehr ganz so gut, grade wenn die Themen so Fehlermeldungsverbuggt sind.

    Da uns selbst die nötigen Kenntnisse sowie ein Developer fehlen um diese Probleme fachgerecht zu beheben, werden wir vorerst noch so damit auskommen müssen.

    MfG
    Fordrom